retour au siterechercherliste des membress'enregistrerconnexion

Index du forum > Bugs > Question idiote, réponse...


Phaenira - posté le 28/08/2015 à 11:16:27. (2 messages postés)

Bonjour à tous !

Je suis totalement nouveau et j'ai téléchargé le jeu sur rpg-maker tout à l'heure :)

Néanmoins, une fois le jeu lancé, l'écran est la, avec les options démarrer, charger etc, mais impossible de cliquer sur n'importe quelle option, ou de descendre dans l'écran d'accueil.

Je précise que je n'y connais rien à rpg maker, du coup aurais-je oublier de télécharger quelque chose d'autre pour pouvoir lancer le jeu ? J'ai essayé avec les flèches directionnelles, le pavé numérique, et les touches Z et S du clavier, rien n'y fait.


Merci d'avance pour vos réponses (et désolé de passer pour un péon si la solution était toute simple ^^)


SquonK - posté le 28/08/2015 à 18:12:57. (29 messages postés)

Edit de Sylvanor: désolé j'ai voulu tester un truc et ça a vidé ton message...

Edit de SquonK : ='( (np, il y avait pas grand chose d'interessant dans ce message qui pourrait aider quelqu'un d'autre, à part "essaye le mode de compatibilité avec windows 7" mais notre ami l'a réévoquée dans sa réponse)


Phaenira - posté le 30/08/2015 à 19:09:55. (2 messages postés)

Je suis sous Windows 10 (oui j'ai fait la bourde de le prendre...), Le mode de compatibilité avec W7 à marcher super, merci beaucoup :)

Index du forum > Bugs > Question idiote, réponse...

repondre up

Suite à de nombreux abus, le post en invités a été désactivé. Veuillez vous inscrire si vous souhaitez participer à la conversation.

Forum programmé par Sylvanor avec l'aide de l'équipe d'Oniromancie; 2006-2010.